top of page

Quavo’s Stellar Stra Group

Public·74 members

Highsoft.Highcharts .NET V7.1.3.1 _BEST_


I had similar issue which i fixed by removing the packages.config(you can edit the file if you don't want to remove) file and then made sure both the package i was using was built using the same .net version as the Project i was using it in(for me the package was built using 4.6 while my console project was targeting earlier version of .net).




Highsoft.Highcharts .NET v7.1.3.1



I had this problem with a package I had created and hosted on our own private nuget server, but even after trying others suggestions here such as making sure that the package supported the correct .net framework version, it still wouldn't work.


About

Welcome to the group! You can connect with other members, ge...

Members

bottom of page